aboutsummaryrefslogtreecommitdiffstats
path: root/doc/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'doc/Makefile.am')
-rw-r--r--doc/Makefile.am7
1 files changed, 4 insertions, 3 deletions
diff --git a/doc/Makefile.am b/doc/Makefile.am
index d95d5660..e5d6bf19 100644
--- a/doc/Makefile.am
+++ b/doc/Makefile.am
@@ -1,7 +1,8 @@
#
# doc/Makefile.am --- automake input file for gawk
#
-# Copyright (C) 2000, 2001, 2002, 2004, 2005, 2007, 2010, 2011, 2016, 2017
+# Copyright (C) 2000, 2001, 2002, 2004, 2005, 2007, 2010, 2011, 2016, 2017,
+# 2021,
# the Free Software Foundation, Inc.
#
# This file is part of GAWK, the GNU implementation of the
@@ -48,8 +49,8 @@ EXTRA_DIST = ChangeLog ChangeLog.0 ChangeLog.1 \
macros colors no.colors $(man_MANS) \
lflashlight-small.xpic lflashlight.eps lflashlight.pdf \
rflashlight-small.xpic rflashlight.eps rflashlight.pdf \
- statist.jpg statist.eps statist.pdf \
- wordlist wordlist2 wordlist3 \
+ statist.jpg statist.eps statist.pdf statist.txt \
+ wordlist wordlist2 wordlist3 wordlist4 \
bc_notes
# Get rid of generated files when cleaning